What is the supported version of NodeJS for c3 cli?

The question is in the title :wink: